FANDOM


Aktualisiere dein iOS

Mit dem nächsten Hay Day-Update müssen wir leider den Support für alle Apple-Geräte mit iOS-Versionen unter 5.1.1, aus technischen Gründen, beenden.

Upgrade Your Device to iOS 5.102:31

Upgrade Your Device to iOS 5.1.1

Damit du weiter Hay Day spielen kannst, aktualisiere bitte auf die aktuellste iOS-Version, die von deinem Gerät unterstützt wird, so schnell wie möglich (vor dem nächsten Hay Day-Update). Wenn du keine unterstützte iOS-Version, kannst du kein Hay Day mehr spielen.

Apple-Geräte, die auf iOS 5.1.1 oder höher aktualisiert werden können, sind:

  • iPhone 3G S
  • iPhone 4
  • iPhone 4S
  • iPod Touch (3. & 4. Generation)
  • iPad
  • iPad 2

Eine Anleitung, wie du dein iOS aktualisieren kannst, findest du auf der Apple-Support Webseite:
https://support.apple.com/de-de/HT4623

Wenn du deine Farm zu einem anderen Gerät transferieren möchtest, folge bitte einem der FAQs weiter unten:

Wie sichere ich meine Farm auf iOS, um sie auf einem anderen iOS-Gerät zu spielen:
http://bit.ly/NeuesiOSGerät

Generelle Fragen und Antworten zum Sichern der Farm:
http://bit.ly/VerlorenerSpielstand

Störung durch Adblocker erkannt!


Wikia ist eine gebührenfreie Seite, die sich durch Werbung finanziert. Benutzer, die Adblocker einsetzen, haben eine modifizierte Ansicht der Seite.

Wikia ist nicht verfügbar, wenn du weitere Modifikationen in dem Adblocker-Programm gemacht hast. Wenn du sie entfernst, dann wird die Seite ohne Probleme geladen.

Auch bei FANDOM

Zufälliges Wiki